windos高危漏洞安全补丁更新包
17-06-15 17:02     (点击: )
    微软公司在6月份发布的安全通告中,有两个列为高危的远程代码执行漏洞,请各服务器管理人员注意安装相应的补丁进行防范。
 
    注:请根据实际的系统版本(32位、64位)下载相应的补丁。
 
 
附件【windows6.0-kb4021903-x86_win2008.msu已下载
附件【windows6.1-kb4022722-x64_win2008r2.msu已下载
附件【windows6.1-kb4022722-x86_win7.msu已下载
附件【WindowsServer2003-KB4012583-x64-custom-CHS.exe已下载
附件【WindowsServer2003-KB4019204-x86-custom-ENU.exe已下载
附件【WindowsServer2003-KB4024402-x64-custom-ENU.exe已下载
附件【WindowsServer2003-KB4024402-x86-custom-CHS.exe已下载
附件【WindowsServer2003-KB4025218-x86-custom-ENU.exe已下载
附件【WindowsXP-KB4019204-x86-Custom-ENU.exe已下载
附件【WindowsXP-KB4024402-x86-Custom-ENU.exe已下载
宁波大学网络中心 All rights reserved   联系电话 网络部:87600583 系统部:87609066